Das INNENSPIEGEL-Forum Foren-Übersicht
FAQ  •  Forenregeln                         Portalsansicht   Forenansicht                       Karte  •  Statistik
www.derinnenspiegel.de  •  www.taxiforum.de  •   Suchen  •  Mitgliederliste   •  Registrieren  •  Profil  •  Einloggen, um private Nachrichten zu lesen  •   Login
 doppelt einloggen? Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
klaus



Anmeldedatum: 16.04.2004
Beiträge: 1118
Wohnort: oldenburg

BeitragVerfasst am: 19.11.2008, 05:25 Antworten mit ZitatNach oben

seit kurzem muß ich mich zweimal nacheinander einloggen.

ist das normal? geht es anderen auch so? ich logge mich ein und erscheine dann auch unter "wer ist online". schreiben (oderr zb in den kummerkasten blicken) kann ich dann aber noch nicht. dazu muß ich mich ein zweites mal einloggen.
Benutzer-Profile anzeigenPrivate Nachricht senden
((( WO=OW )))



Anmeldedatum: 08.10.2008
Beiträge: 93
Wohnort: OL

BeitragVerfasst am: 19.11.2008, 10:07 Antworten mit ZitatNach oben

hab schon gedacht das es an mir liegt , das nervt ! heute funzte es aber sofort
Benutzer-Profile anzeigenPrivate Nachricht senden
jr



Anmeldedatum: 05.04.2004
Beiträge: 8430
Wohnort: Oldenburg

BeitragVerfasst am: 19.11.2008, 12:51 Antworten mit ZitatNach oben

Ich habe dieses Problem noch nicht gehabt. Tritt es bei euch denn häufiger auf? Und wenn ja, seit wann?
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
klaus



Anmeldedatum: 16.04.2004
Beiträge: 1118
Wohnort: oldenburg

BeitragVerfasst am: 20.11.2008, 02:54 Antworten mit ZitatNach oben

das ist ungefähr seit zehn tagen so. jedes mal, vielleicht mit einer ausnahme.
Benutzer-Profile anzeigenPrivate Nachricht senden
((( WO=OW )))



Anmeldedatum: 08.10.2008
Beiträge: 93
Wohnort: OL

BeitragVerfasst am: 20.11.2008, 18:28 Antworten mit ZitatNach oben

jr hat Folgendes geschrieben:
Ich habe dieses Problem noch nicht gehabt. Tritt es bei euch denn häufiger auf? Und wenn ja, seit wann?


bei mir zurzeit in ordnung
Benutzer-Profile anzeigenPrivate Nachricht senden
((( WO=OW )))



Anmeldedatum: 08.10.2008
Beiträge: 93
Wohnort: OL

BeitragVerfasst am: 20.11.2008, 18:29 Antworten mit ZitatNach oben

jr hat Folgendes geschrieben:
Ich habe dieses Problem noch nicht gehabt. Tritt es bei euch denn häufiger auf? Und wenn ja, seit wann?


bei mir zurzeit in ordnung
Benutzer-Profile anzeigenPrivate Nachricht senden
jr



Anmeldedatum: 05.04.2004
Beiträge: 8430
Wohnort: Oldenburg

BeitragVerfasst am: 20.11.2008, 23:09 Antworten mit ZitatNach oben

Ihr könnt das ja mal im Auge behalten und melden, wenn sich was ändert. Bei mir klappt weiterhin alles im ersten Anlauf.
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
klaus



Anmeldedatum: 16.04.2004
Beiträge: 1118
Wohnort: oldenburg

BeitragVerfasst am: 27.12.2008, 05:49 Antworten mit ZitatNach oben

bisher keine änderung. wenn ich aber direkt auf einen beitrag antworten möchte und auf "antwort erstellen" klicke, genügt einmaliges anmelden.
Benutzer-Profile anzeigenPrivate Nachricht senden
jr



Anmeldedatum: 05.04.2004
Beiträge: 8430
Wohnort: Oldenburg

BeitragVerfasst am: 27.12.2008, 22:49 Antworten mit ZitatNach oben

Merkwürdig - bei mir gab es die ganze nicht das geringste Problem damit.
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
n.e !



Anmeldedatum: 01.10.2006
Beiträge: 1878
Wohnort: Düsseldorf

BeitragVerfasst am: 28.12.2008, 23:11 Antworten mit ZitatNach oben

Eingelogt , aber trotzdem nicht eingelogt .... Geschockt
Benutzer-Profile anzeigenPrivate Nachricht senden
Otto



Anmeldedatum: 05.05.2004
Beiträge: 16899
Wohnort: Oldenburg

BeitragVerfasst am: 29.12.2008, 11:15 Antworten mit ZitatNach oben

Null Problemo

_________________
Verännern mutt sien, sä de Düvel, do streek he sien Steert gröön an.

"In der Lebenswelt gibt es drei Kategorien, das Essbare, das Kopulierbare und das Gefährliche"

"Mir gefällt Ihr Benehmen nicht."
"Macht nichts. Ich verkauf's ja nicht."
Benutzer-Profile anzeigenPrivate Nachricht senden
klaus



Anmeldedatum: 16.04.2004
Beiträge: 1118
Wohnort: oldenburg

BeitragVerfasst am: 05.08.2009, 03:27 Antworten mit ZitatNach oben

weiterhin keine veränderung.
Benutzer-Profile anzeigenPrivate Nachricht senden
minol



Anmeldedatum: 23.07.2007
Beiträge: 2345
Wohnort: Oldenburg

BeitragVerfasst am: 05.08.2009, 09:57 Antworten mit ZitatNach oben

Mach mal alle Innenspiegel-Seiten zu, lösche Deine Cookies,
starte den Browser neu und schau mal, ob das dann immernoch so ist.

Ich habe gerade die Phantasie, daß der Server beim ersten Mal deine
Anmeldung akzeptiert hat (dich deswegen als angemeldet anzeigt)
und Dir ein Cookie geschickt hat, welches dann aber nicht richtig
gespeichert wurde. Beim zweiten Mal schickt dein Browser den Server
kein oder ein falsches Cookie, weswegen der Server Dir dann das
Anmeldeformular gibt...
Benutzer-Profile anzeigenPrivate Nachricht senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de


Impressum